DragonFly On-Line Manual Pages
NVMMCTL(8) DragonFly System Manager's Manual NVMMCTL(8)
nvmmctl - program to control virtual machines
nvmmctl command [arguments]
The nvmmctl command can be used to control and inspect the state of
virtual machines in the system.
The first argument, command, specifies the action to take. Valid
identify Display the capabilities of the system.
list Display information on each virtual machine registered in the
The nvmmctl tool was written by Maxime Villard.
DragonFly 6.1-DEVELOPMENT October 27, 2019 DragonFly 6.1-DEVELOPMENT