DragonFly On-Line Manual Pages
RNEWS(8) DragonFly System Manager's Manual RNEWS(8)
rnews - spool an article on the local news server
rnews [ -q ]
Rnews reads an article from standard input and puts it in the local
news spool. If rnews(8) is invoked with the -q option it then invokes
qnews(8) to add the article to the queue of outgoing articles.
-q Add the article to the queue of outgoing articles.
rnews(8), qnews(8), nntpd(8)
Version 0.1.8 March 2001 RNEWS(8)