DragonFly On-Line Manual Pages
PPPOE-SETUP(8) DragonFly System Manager's Manual PPPOE-SETUP(8)
pppoe-setup - Shell script to configure Roaring Penguin PPPoE client
pppoe-setup is a shell script which prompts you for various pieces of
information and sets up an /usr/local/etc/ppp/pppoe.conf configuration
script for the pppoe-start, pppoe-stop and pppoe-connect scripts.
pppoe-setup was written by Dianne Skoll <email@example.com>.
The pppoe home page is http://www.roaringpenguin.com/pppoe/.
pppoe(8), pppoe-start(8), pppoe-stop(8), pppoe-connect(8), pppd(8),
pppoe.conf(5), pppoe-status(8), pppoe-sniff(8), pppoe-relay(8), pppoeserver(8)
4th Berkeley Distribution 21 February 2000 PPPOE-SETUP(8)