DragonFly On-Line Manual Pages
PPPOE-STOP(8) DragonFly System Manager's Manual PPPOE-STOP(8)
pppoe-stop - Shell script to shut down a PPPoE link
pppoe-stop is a shell script which stops the Roaring Penguin user-space
PPPoE client. If you omit config_file, the default file
/usr/local/etc/ppp/pppoe.conf is used.
pppoe-stop was written by Dianne Skoll <firstname.lastname@example.org>.
The pppoe home page is http://www.roaringpenguin.com/pppoe/.
pppoe(8), pppoe-start(8), pppoe-connect(8), pppd(8), pppoe.conf(5),
pppoe-setup(8), pppoe-status(8), pppoe-sniff(8), pppoe-relay(8), pppoeserver(8)
4th Berkeley Distribution 21 February 2000 PPPOE-STOP(8)